Beats Pill+ -App: Systemvoraussetzungen für iOS-Geräte

  1.  

    Die Beats Pill+-App wird auf den folgenden iOS-Geräten unterstützt:

    • iPhone 5s oder neuer
    • iPad Air oder neuer
    • iPad mini 2 oder neuer
Beats Pill+ app system requirements for iOS devices

War dieser Artikel hilfreich?

JA NEIN